<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-CA" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>L’Ombudsman nomme Kelly Burke nouvelle commissaire aux services en français - Le Rempart</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://lerempart.ca/xmlrpc.php" />
    <meta property="og:image" content="https://lerempart.ca/wp-content/uploads/2018/09/IMG_6997-e1511303191696.jpg" /><link rel="icon" type="image/png" href="http://lerempart.ca/wp-content/uploads/2016/12/goatRemp.gif">
<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://lerempart.ca/lombudsman-nomme-kelly-burke-nouvelle-commissaire-aux-services-en-francais/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L’Ombudsman nomme Kelly Burke nouvelle commissaire aux services en français - Le Rempart" />
<meta property="og:description" content="L’Ombudsman Paul Dubé a annoncé aujourd’hui que Mme Kelly Burke s’est jointe à son Bureau en tant que nouvelle Commissaire aux services en français de l’Ontario. Mme Burke, ancienne sous-ministre adjointe et avocate dotée de plusieurs années d’expérience dans des postes de haut niveau au sein de la fonction publique de l’Ontario, notamment au ministère &hellip;" />
<meta property="og:url" content="https://lerempart.ca/lombudsman-nomme-kelly-burke-nouvelle-commissaire-aux-services-en-francais/" />
<meta property="og:site_name" content="Le Rempart" />
<meta property="article:publisher" content="https://www.facebook.com/lerempartontario/" />
<meta property="article:section" content="Blog" />
<meta property="article:published_time" content="2020-01-13T19:06:43+00:00" />
<meta property="article:modified_time" content="2020-01-13T19:06:49+00:00" />
<meta property="og:updated_time" content="2020-01-13T19:06:49+00:00" />
<meta property="og:image" content="https://lerempart.ca/wp-content/uploads/2018/09/IMG_6997-e1511303191696.jpg" />
<meta property="og:image:secure_url" content="https://lerempart.ca/wp-content/uploads/2018/09/IMG_6997-e1511303191696.jpg" />
<meta property="og:image:width" content="1840" />
<meta property="og:image:height" content="816" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="L’Ombudsman Paul Dubé a annoncé aujourd’hui que Mme Kelly Burke s’est jointe à son Bureau en tant que nouvelle Commissaire aux services en français de l’Ontario. Mme Burke, ancienne sous-ministre adjointe et avocate dotée de plusieurs années d’expérience dans des postes de haut niveau au sein de la fonction publique de l’Ontario, notamment au ministère [&hellip;]" />
<meta name="twitter:title" content="L’Ombudsman nomme Kelly Burke nouvelle commissaire aux services en français - Le Rempart" />
<meta name="twitter:site" content="@RempartOntario" />
<meta name="twitter:image" content="https://lerempart.ca/wp-content/uploads/2018/09/IMG_6997-e1511303191696.jpg" />
<meta name="twitter:creator" content="@RempartOntario" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://lerempart.ca/","sameAs":["https://www.facebook.com/lerempartontario/","https://twitter.com/RempartOntario"],"@id":"https://lerempart.ca/#organization","name":"Altomedia","logo":"http://lerempart.ca/wp-content/uploads/2016/07/logo-droite-300x110-1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Rempart &raquo; Feed" href="https://lerempart.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Rempart &raquo; Comments Feed" href="https://lerempart.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Rempart &raquo; L’Ombudsman nomme Kelly Burke nouvelle commissaire aux services en français Comments Feed" href="https://lerempart.ca/lombudsman-nomme-kelly-burke-nouvelle-commissaire-aux-services-en-francais/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lerempart.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://lerempart.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://lerempart.ca/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://lerempart.ca/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://lerempart.ca/wp-content/themes/Newspaper/style.css?ver=8.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://lerempart.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://lerempart.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://lerempart.ca/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://lerempart.ca/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7'></script>
<link rel='https://api.w.org/' href='https://lerempart.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lerempart.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lerempart.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.8" />
<link rel='shortlink' href='https://lerempart.ca/?p=7013' />
<link rel="alternate" type="application/json+oembed" href="https://lerempart.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flerempart.ca%2Flombudsman-nomme-kelly-burke-nouvelle-commissaire-aux-services-en-francais%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lerempart.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flerempart.ca%2Flombudsman-nomme-kelly-burke-nouvelle-commissaire-aux-services-en-francais%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.13.4 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/lerempart.ca\/wp-admin\/","wpRestNonce":"fe5f7227d4","wpRestUrl":"https:\/\/lerempart.ca\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://lerempart.ca/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.7 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-85361643-4', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript">function setREVStartSize(e){
				document.addEventListener("DOMContentLoaded", function() {
					try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
						if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
					}catch(d){console.log("Failure at Presize of Slider:"+d)}
				});
			};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-7013 single-format-standard lombudsman-nomme-kelly-burke-nouvelle-commissaire-aux-services-en-francais global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#lemetropolitain" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#lemetropolitain" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menuprincipal-container"><ul id="menu-menuprincipal" class="td-mobile-main-menu"><li id="menu-item-2850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-2850"><a href="https://lerempart.ca/">Actualités</a></li>
<li id="menu-item-2852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2852"><a href="https://lerempart.ca/videos/">Vidéos</a></li>
<li id="menu-item-6223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6223"><a href="http://pubhtml5.com/bookcase/qajh">Archives</a></li>
<li id="menu-item-6143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6143"><a href="https://lerempart.ca/calendrier/">Calendrier</a></li>
<li id="menu-item-2853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2853"><a href="https://lerempart.ca/publicite/">Publicité</a></li>
<li id="menu-item-2854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2854"><a href="https://lerempart.ca/newsletter/">S&#8217;Abonner</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://lerempart.ca/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Rechercher</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://lerempart.ca/">
                <img src="http://lerempart.ca//wp-content/uploads/2016/07/rempart_logo_2-300x92.jpg" alt=""/>
                <span class="td-visual-hidden">Le Rempart</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e1eb290c719c_rand td_block_template_1"><div class="a-single a-3"><div class="td-all-devices"><a class="gofollow" data-track="MywwLDEsNjA=" href="http://altomedia.ca/"><img src="http://lerempart.ca/wp-content/uploads/2018/02/banner-fr-altomedia.jpg"/></a></div></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://lerempart.ca/">
            <img src="http://lerempart.ca//wp-content/uploads/2016/07/rempart_logo_2-300x92.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-menuprincipal-container"><ul id="menu-menuprincipal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-2850"><a href="https://lerempart.ca/">Actualités</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2852"><a href="https://lerempart.ca/videos/">Vidéos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6223"><a href="http://pubhtml5.com/bookcase/qajh">Archives</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6143"><a href="https://lerempart.ca/calendrier/">Calendrier</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2853"><a href="https://lerempart.ca/publicite/">Publicité</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2854"><a href="https://lerempart.ca/newsletter/">S&#8217;Abonner</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://lerempart.ca/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Rechercher" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><article id="post-7013" class="td-post-template-3 post-7013 post type-post status-publish format-standard has-post-thumbnail hentry category-blog td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://lerempart.ca/wp-content/uploads/2018/09/IMG_6997-e1511303191696.jpg" data-caption=""><img width="1840" height="816" class="entry-thumb td-modal-image" src="https://lerempart.ca/wp-content/uploads/2018/09/IMG_6997-e1511303191696.jpg" srcset="https://lerempart.ca/wp-content/uploads/2018/09/IMG_6997-e1511303191696.jpg 1840w, https://lerempart.ca/wp-content/uploads/2018/09/IMG_6997-e1511303191696-300x133.jpg 300w, https://lerempart.ca/wp-content/uploads/2018/09/IMG_6997-e1511303191696-768x341.jpg 768w, https://lerempart.ca/wp-content/uploads/2018/09/IMG_6997-e1511303191696-1024x454.jpg 1024w, https://lerempart.ca/wp-content/uploads/2018/09/IMG_6997-e1511303191696-696x309.jpg 696w, https://lerempart.ca/wp-content/uploads/2018/09/IMG_6997-e1511303191696-1068x474.jpg 1068w, https://lerempart.ca/wp-content/uploads/2018/09/IMG_6997-e1511303191696-947x420.jpg 947w" sizes="(max-width: 1840px) 100vw, 1840px" alt="" title="IMG_6997-e1511303191696"/></a></div>
            <header class="td-post-title">
                                <h1 class="entry-title">L’Ombudsman nomme Kelly Burke nouvelle commissaire aux services en français</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-01-13T14:06:43+00:00" >01/13/2020</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-7013">133</span></div>                                    </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span12 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div id="td_uid_2_5e1eb290c866b" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flerempart.ca%2Flombudsman-nomme-kelly-burke-nouvelle-commissaire-aux-services-en-francais%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=L%E2%80%99Ombudsman+nomme+Kelly+Burke+nouvelle+commissaire+aux+services+en+fran%C3%A7ais&url=https%3A%2F%2Flerempart.ca%2Flombudsman-nomme-kelly-burke-nouvelle-commissaire-aux-services-en-francais%2F&via=Le+Rempart">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://lerempart.ca/lombudsman-nomme-kelly-burke-nouvelle-commissaire-aux-services-en-francais/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lerempart.ca/lombudsman-nomme-kelly-burke-nouvelle-commissaire-aux-services-en-francais/&amp;media=https://lerempart.ca/wp-content/uploads/2018/09/IMG_6997-e1511303191696.jpg&description=L%E2%80%99Ombudsman+nomme+Kelly+Burke+nouvelle+commissaire+aux+services+en+fran%C3%A7ais">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=L’Ombudsman nomme Kelly Burke nouvelle commissaire aux services en français %0A%0A https://lerempart.ca/lombudsman-nomme-kelly-burke-nouvelle-commissaire-aux-services-en-francais/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5e1eb290c866b">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        
<p><strong>L’Ombudsman Paul Dubé a annoncé aujourd’hui que Mme Kelly Burke s’est jointe à son Bureau en tant que nouvelle Commissaire aux services en français de l’Ontario. Mme Burke, ancienne sous-ministre adjointe et avocate dotée de plusieurs années d’expérience dans des postes de haut niveau au sein de la fonction publique de l’Ontario, notamment au ministère des Affaires francophones, commence à travailler dans ses nouvelles fonctions ce matin.</strong></p>



<p>TORONTO (13 janvier 2020) – L’Ombudsman Paul Dubé a annoncé aujourd’hui que Mme Kelly Burke s’est jointe à son Bureau en tant que nouvelle Commissaire aux services en français de l’Ontario. Mme Burke, ancienne sous-ministre adjointe et avocate dotée de plusieurs années d’expérience dans des postes de haut niveau au sein de la fonction publique de l’Ontario, notamment au ministère des Affaires francophones, commence à travailler dans ses nouvelles fonctions ce matin.</p>



<p>« Des efforts considérables ont été faits pour trouver la meilleure personne au Canada capable de remplir ce rôle, et je suis convaincu que nous y sommes parvenus », a dit M. Dubé. « Je suis ravi d’avoir trouvé Mme Burke et je sais qu’elle se fera avec succès la championne des droits linguistiques que nous souhaitons tous avoir comme Commissaire. Nous avons de la chance d’avoir trouvé quelqu’un d’une telle envergure et d’une telle expérience en matière de leadership pour ce rôle. »</p>



<p>Mme Burke sera un membre essentiel de l’Équipe de haute direction de l’Ombudsman, au niveau d’Ombudsman adjointe. « Avec ses compétences juridiques et sa vaste expérience du gouvernement, elle sera un atout considérable pour l’ensemble de notre Bureau », a dit l’Ombudsman. « Nous nous réjouissons à l’idée de travailler avec elle et nous sommes convaincus que les plus beaux jours des Services en français en Ontario ne sont pas révolus, mais à venir. »</p>



<p>Complètement bilingue dans les deux langues officielles, Mme Burke a tout récemment occupé les fonctions de sous-ministre adjointe au ministère des Collèges et Universités. Auparavant, de 2014 jusqu’à janvier 2019, elle a travaillé au ministère des Affaires francophones en tant que sous-ministre adjointe et directrice générale de l’administration, faisant œuvre de sous-ministre par intérim durant une partie de 2015.</p>



<p>Elle a joué un rôle déterminant dans des projets comme la création d’un monument à Queen’s Park pour marquer le 400e anniversaire de la présence française en Ontario, ainsi que la mobilisation de la communauté pour un projet pilote visant à améliorer l’accès à la justice en français à Ottawa.</p>



<p>Mme Burke a aussi occupé des postes de cadre supérieure au ministère du Procureur général, au ministère des Affaires intergouvernementales et au Secrétariat du renouveau démocratique, ainsi qu’au ministère des Services gouvernementaux et des Services aux consommateurs (Conseil de gestion du gouvernement, où elle a été notamment conseillère juridique des commissaires aux conflits d’intérêts et aux services en français de l’Ontario). Mme Burke est une avocate chevronnée en droit du travail et elle a travaillé comme enseignante en immersion française au début de sa carrière.</p>



<p>« C’est un privilège de faire partie d’un organisme qui est renommé en tant qu’agent de changement positif », a dit Mme Burke du Bureau de l’Ombudsman. « Étant passionnément franco-ontarienne, j’ai sollicité ce rôle, car il m’offre une occasion unique de contribuer par mes connaissances et mon expérience à la promotion des droits linguistiques des francophones au sein d’un organisme renommé pour son efficacité. Sachant que je pourrai m’appuyer sur les connaissances expertes et les ressources du Bureau de l’Ombudsman, j’envisage avec enthousiasme ce que l’Unité des services en français pourra accomplir pour les francophones et les francophiles en Ontario. »</p>



<p>Le 1er mai 2019, la loi provinciale a transféré les responsabilités de l’ancien bureau du Commissaire aux services en français à l’Ombudsman. « Bien que mon Bureau n’ait pas sollicité ce mandat, nous y voyons une occasion historique de renforcer le respect des droits linguistiques des francophones en Ontario, en poursuivant le travail accompli par le Bureau de l’ancien Commissaire », a dit M. Dubé. « Les francophones bénéficieront d’un organisme plus puissant et plus influent pour promouvoir leurs droits, et la nouvelle Commissaire œuvrera au sein d’un organisme plus vaste, doté de plus d’expérience, avec un mandat plus large. Elle sera proactive, très présente et ouverte à la communauté.</p>



<p>« Le rôle de la Commissaire consiste à être une agente indépendante et efficace de changement positif. Il est aussi de prendre ardemment la défense des droits aux services linguistiques en français. Ayant joué un rôle essentiel dans la prestation de services en français, Mme Burke a déjà une solide connaissance des principaux intervenants, intéressés et enjeux. »</p>



<p>L’Ombudsman est un officier indépendant et impartial de l’Assemblée législative de l’Ontario qui examine et règle les plaintes du public sur les organismes du gouvernement provincial, ainsi que sur les services en français, les services de protection de l’enfance, les municipalités, les universités et les conseils scolaires. L’Ombudsman n’infirme pas les décisions des représentants élus et n’établit pas de politique publique, mais il fait des recommandations pour garantir l’équité, la transparence et la responsabilisation dans l’administration. Ses recommandations ont été très majoritairement acceptées. En 2018-2019, son Bureau a reçu 27 419 plaintes, dont 61 % ont été réglées en deux semaines.</p>



<p>SOURCE: Ombudsman de l’Ontario</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5e1eb290c8b5c_rand td_block_template_1"><!-- <div class="td-all-devices"><a href="#"><img src="http://168.144.5.65/metro/wp-content/uploads/2015/12/rec728.jpg"/></a></div> --></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://lerempart.ca/lombudsman-nomme-kelly-burke-nouvelle-commissaire-aux-services-en-francais/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_4_5e1eb290c8d5b" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flerempart.ca%2Flombudsman-nomme-kelly-burke-nouvelle-commissaire-aux-services-en-francais%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=L%E2%80%99Ombudsman+nomme+Kelly+Burke+nouvelle+commissaire+aux+services+en+fran%C3%A7ais&url=https%3A%2F%2Flerempart.ca%2Flombudsman-nomme-kelly-burke-nouvelle-commissaire-aux-services-en-francais%2F&via=Le+Rempart">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://lerempart.ca/lombudsman-nomme-kelly-burke-nouvelle-commissaire-aux-services-en-francais/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lerempart.ca/lombudsman-nomme-kelly-burke-nouvelle-commissaire-aux-services-en-francais/&amp;media=https://lerempart.ca/wp-content/uploads/2018/09/IMG_6997-e1511303191696.jpg&description=L%E2%80%99Ombudsman+nomme+Kelly+Burke+nouvelle+commissaire+aux+services+en+fran%C3%A7ais">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=L’Ombudsman nomme Kelly Burke nouvelle commissaire aux services en français %0A%0A https://lerempart.ca/lombudsman-nomme-kelly-burke-nouvelle-commissaire-aux-services-en-francais/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_4_5e1eb290c8d5b">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://lerempart.ca/catastrophes-naturelles-la-facture-du-gouvernement-federal-ne-cesse-daugmenter/">Catastrophes naturelles: la facture du gouvernement fédéral ne cesse d&#8217;augmenter</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://lerempart.ca/les-danses-culturelles-dominent-le-debut-dannee-des-burundais/">Les danses culturelles dominent le début d’année des Burundais</a></div></div></div>        <div class="author-box-wrap"><a href="https://lerempart.ca/author/denis/"><img alt='' src='https://secure.gravatar.com/avatar/bb7077265417badd6b6e9b9811eaae5a?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bb7077265417badd6b6e9b9811eaae5a?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://lerempart.ca/author/denis/">Le Rempart</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Le Rempart"></span><meta itemprop="datePublished" content="2020-01-13T14:06:43+00:00"><meta itemprop="dateModified" content="2020-01-13T14:06:49+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://lerempart.ca/lombudsman-nomme-kelly-burke-nouvelle-commissaire-aux-services-en-francais/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://lerempart.ca//wp-content/uploads/2016/07/rempart_logo_2-300x92.jpg"></span><meta itemprop="name" content="Le Rempart"></span><meta itemprop="headline " content="L’Ombudsman nomme Kelly Burke nouvelle commissaire aux services en français"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lerempart.ca/wp-content/uploads/2018/09/IMG_6997-e1511303191696.jpg"><meta itemprop="width" content="1840"><meta itemprop="height" content="816"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td-related-full-width td_uid_5_5e1eb290c97f1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5e1eb290c97f1" ><script>var block_td_uid_5_5e1eb290c97f1 = new tdBlock();
block_td_uid_5_5e1eb290c97f1.id = "td_uid_5_5e1eb290c97f1";
block_td_uid_5_5e1eb290c97f1.atts = '{"limit":5,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td-related-full-width td_uid_5_5e1eb290c97f1_rand","td_column_number":5,"live_filter_cur_post_id":7013,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5e1eb290c97f1_rand","tdc_css_class_style":"td_uid_5_5e1eb290c97f1_rand_style"}';
block_td_uid_5_5e1eb290c97f1.td_column_number = "5";
block_td_uid_5_5e1eb290c97f1.block_type = "td_block_related_posts";
block_td_uid_5_5e1eb290c97f1.post_count = "5";
block_td_uid_5_5e1eb290c97f1.found_posts = "1439";
block_td_uid_5_5e1eb290c97f1.header_color = "";
block_td_uid_5_5e1eb290c97f1.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e1eb290c97f1.max_num_pages = "288";
tdBlocksArray.push(block_td_uid_5_5e1eb290c97f1);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5e1eb290cb80e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5e1eb290c97f1" href="#">ARTICLES CONNEXES</a><a id="td_uid_7_5e1eb290cb811" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5e1eb290c97f1" href="#">PLUS DU MÊME AUTEUR</a></h4><div id=td_uid_5_5e1eb290c97f1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lerempart.ca/la-communaute-congolaise-reunit-une-centaine-denfants-pour-noel/" rel="bookmark" class="td-image-wrap" title="La communauté congolaise réunit une centaine d’enfants pour Noël"><img width="218" height="150" class="entry-thumb" src="https://lerempart.ca/wp-content/uploads/2020/01/IMG_0309-218x150.jpg" srcset="https://lerempart.ca/wp-content/uploads/2020/01/IMG_0309-218x150.jpg 218w, https://lerempart.ca/wp-content/uploads/2020/01/IMG_0309-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La communauté congolaise réunit une centaine d’enfants pour Noël"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lerempart.ca/la-communaute-congolaise-reunit-une-centaine-denfants-pour-noel/" rel="bookmark" title="La communauté congolaise réunit une centaine d’enfants pour Noël">La communauté congolaise réunit une centaine d’enfants pour Noël</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lerempart.ca/les-danses-culturelles-dominent-le-debut-dannee-des-burundais/" rel="bookmark" class="td-image-wrap" title="Les danses culturelles dominent le début d’année des Burundais"><img width="218" height="150" class="entry-thumb" src="https://lerempart.ca/wp-content/uploads/2020/01/IMG_0354-218x150.jpg" srcset="https://lerempart.ca/wp-content/uploads/2020/01/IMG_0354-218x150.jpg 218w, https://lerempart.ca/wp-content/uploads/2020/01/IMG_0354-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les danses culturelles dominent le début d’année des Burundais"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lerempart.ca/les-danses-culturelles-dominent-le-debut-dannee-des-burundais/" rel="bookmark" title="Les danses culturelles dominent le début d’année des Burundais">Les danses culturelles dominent le début d’année des Burundais</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lerempart.ca/catastrophes-naturelles-la-facture-du-gouvernement-federal-ne-cesse-daugmenter/" rel="bookmark" class="td-image-wrap" title="Catastrophes naturelles: la facture du gouvernement fédéral ne cesse d&#8217;augmenter"><img width="218" height="150" class="entry-thumb" src="https://lerempart.ca/wp-content/uploads/2020/01/wildfire-1105209_1280-e1578521909589-218x150.jpg" srcset="https://lerempart.ca/wp-content/uploads/2020/01/wildfire-1105209_1280-e1578521909589-218x150.jpg 218w, https://lerempart.ca/wp-content/uploads/2020/01/wildfire-1105209_1280-e1578521909589-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Catastrophes naturelles: la facture du gouvernement fédéral ne cesse d&#8217;augmenter"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lerempart.ca/catastrophes-naturelles-la-facture-du-gouvernement-federal-ne-cesse-daugmenter/" rel="bookmark" title="Catastrophes naturelles: la facture du gouvernement fédéral ne cesse d&#8217;augmenter">Catastrophes naturelles: la facture du gouvernement fédéral ne cesse d&#8217;augmenter</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lerempart.ca/un-congolais-de-windsor-recoit-le-petit-nobel-de-la-paix/" rel="bookmark" class="td-image-wrap" title="Un Congolais de Windsor reçoit le « Petit Nobel de la Paix »"><img width="218" height="150" class="entry-thumb" src="https://lerempart.ca/wp-content/uploads/2020/01/Junior-Nzita-Nsuami-au-centre-e1578521388175-218x150.png" srcset="https://lerempart.ca/wp-content/uploads/2020/01/Junior-Nzita-Nsuami-au-centre-e1578521388175-218x150.png 218w, https://lerempart.ca/wp-content/uploads/2020/01/Junior-Nzita-Nsuami-au-centre-e1578521388175-300x208.png 300w, https://lerempart.ca/wp-content/uploads/2020/01/Junior-Nzita-Nsuami-au-centre-e1578521388175-1024x711.png 1024w, https://lerempart.ca/wp-content/uploads/2020/01/Junior-Nzita-Nsuami-au-centre-e1578521388175-100x70.png 100w, https://lerempart.ca/wp-content/uploads/2020/01/Junior-Nzita-Nsuami-au-centre-e1578521388175-1068x742.png 1068w, https://lerempart.ca/wp-content/uploads/2020/01/Junior-Nzita-Nsuami-au-centre-e1578521388175.png 1409w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un Congolais de Windsor reçoit le « Petit Nobel de la Paix »"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lerempart.ca/un-congolais-de-windsor-recoit-le-petit-nobel-de-la-paix/" rel="bookmark" title="Un Congolais de Windsor reçoit le « Petit Nobel de la Paix »">Un Congolais de Windsor reçoit le « Petit Nobel de la Paix »</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lerempart.ca/un-groupe-dentreprises-donne-une-mauvaise-note-aux-centres-dappels-de-larc/" rel="bookmark" class="td-image-wrap" title="Un groupe d&#8217;entreprises donne une mauvaise note aux centres d&#8217;appels de l&#8217;ARC"><img width="218" height="150" class="entry-thumb" src="https://lerempart.ca/wp-content/uploads/2020/01/4444-218x150.jpg" srcset="https://lerempart.ca/wp-content/uploads/2020/01/4444-218x150.jpg 218w, https://lerempart.ca/wp-content/uploads/2020/01/4444-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un groupe d&#8217;entreprises donne une mauvaise note aux centres d&#8217;appels de l&#8217;ARC"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lerempart.ca/un-groupe-dentreprises-donne-une-mauvaise-note-aux-centres-dappels-de-larc/" rel="bookmark" title="Un groupe d&#8217;entreprises donne une mauvaise note aux centres d&#8217;appels de l&#8217;ARC">Un groupe d&#8217;entreprises donne une mauvaise note aux centres d&#8217;appels de l&#8217;ARC</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e1eb290c97f1" data-td_block_id="td_uid_5_5e1eb290c97f1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e1eb290c97f1" data-td_block_id="td_uid_5_5e1eb290c97f1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td_uid_8_5e1eb290ccf41_rand td_block_template_1"><script data-oio-zone="type=banner&zone=3&align=center&refresh=0"> 
(function(w,d,e,o,u,s,t){w[o]||(w[o]={},s=d.createElement(e),s.src=u,s.async=1, 
t=d.getElementsByTagName(e)[0],t.parentNode.insertBefore(s,t))})(window,document, 
"script","oiopub","http://lerempart.ca/wp-content/plugins/oiopub-direct/zones.js"); 
</script></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://lerempart.ca/"><img src="http://lerempart.ca/wp-content/uploads/2015/12/logo-droite-300x110.png" alt="" title=""/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>Le journal Le Rempart</span></div>Altomédia est un leader de l’information locale et régionale dans le Centre-Sud-Ouest de l’Ontario grâce à son réseau de presse hebdomadaire et de portails d’information en ligne.
<br/><br/>
Téléphone:
519-948-4139<div class="footer-email-wrap">Contactez-nous: <a href="mailto:marketing@altomedia.ca">marketing@altomedia.ca</a></div></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2015 - Altomédia Inc                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.1 (rara)
        Deploy mode: deploy
        
        uid: 5e1eb290cd207
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
table, th, td {
    border: 1px solid black;
}

</style>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/lerempart.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lerempart.ca/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://lerempart.ca/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.1'></script>
<script type='text/javascript' src='https://lerempart.ca/wp-includes/js/comment-reply.min.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://lerempart.ca/wp-includes/js/wp-embed.min.js?ver=5.0.8'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://lerempart.ca/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://lerempart.ca/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e1eb290cd350"></textarea>
						<div id="td_live_css_uid_1_5e1eb290cd350" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e1eb290cd350');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e1eb290cd350");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>