<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-CA" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Célébration du patrimoine culturel des Noirs - Le Rempart</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://lerempart.ca/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://lerempart.ca/wp-content/uploads/2016/12/goatRemp.gif">
<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://lerempart.ca/celebration-du-patrimoine-culturel-des-noirs/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Célébration du patrimoine culturel des Noirs - Le Rempart" />
<meta property="og:description" content="Animée par Idrine Matenda-Zambi, professeur à temps partiel au campus de Windsor de l’Université d’Ottawa et conseiller pédagogique au Conseil scolaire catholique Providence, cette célébration virtuelle du Mois de l’histoire des Noirs aura permis à une trentaine de personnes d’en apprendre davantage sur la contribution des Noirs à la communauté de Windsor-Essex. Destinée à la &hellip;" />
<meta property="og:url" content="https://lerempart.ca/celebration-du-patrimoine-culturel-des-noirs/" />
<meta property="og:site_name" content="Le Rempart" />
<meta property="article:publisher" content="https://www.facebook.com/lerempartontario/" />
<meta property="article:section" content="Blog" />
<meta property="article:published_time" content="2022-02-28T09:00:00-05:00" />
<meta property="article:modified_time" content="2022-02-28T03:42:39-05:00" />
<meta property="og:updated_time" content="2022-02-28T03:42:39-05:00" />
<meta property="og:image" content="https://lerempart.ca/wp-content/uploads/2022/02/IMG_1271-scaled-e1646019707938-1024x621.jpg" />
<meta property="og:image:secure_url" content="https://lerempart.ca/wp-content/uploads/2022/02/IMG_1271-scaled-e1646019707938-1024x621.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="621" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Animée par Idrine Matenda-Zambi, professeur à temps partiel au campus de Windsor de l’Université d’Ottawa et conseiller pédagogique au Conseil scolaire catholique Providence, cette célébration virtuelle du Mois de l’histoire des Noirs aura permis à une trentaine de personnes d’en apprendre davantage sur la contribution des Noirs à la communauté de Windsor-Essex. Destinée à la [&hellip;]" />
<meta name="twitter:title" content="Célébration du patrimoine culturel des Noirs - Le Rempart" />
<meta name="twitter:site" content="@RempartOntario" />
<meta name="twitter:image" content="https://lerempart.ca/wp-content/uploads/2022/02/IMG_1271-scaled-e1646019707938.jpg" />
<meta name="twitter:creator" content="@RempartOntario" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://lerempart.ca/","sameAs":["https://www.facebook.com/lerempartontario/","https://twitter.com/RempartOntario"],"@id":"https://lerempart.ca/#organization","name":"Altomedia","logo":"http://lerempart.ca/wp-content/uploads/2016/07/logo-droite-300x110-1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Rempart &raquo; Feed" href="https://lerempart.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Rempart &raquo; Comments Feed" href="https://lerempart.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Rempart &raquo; Célébration du patrimoine culturel des Noirs Comments Feed" href="https://lerempart.ca/celebration-du-patrimoine-culturel-des-noirs/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lerempart.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lerempart.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://lerempart.ca/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://lerempart.ca/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://lerempart.ca/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='sweetalert2-css'  href='https://lerempart.ca/wp-content/plugins/sumomemberships/assets/sweetalert2/sweetalert2.min.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='//lerempart.ca/wp-content/plugins/woocommerce/assets/css/select2.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='SFSIPLUSmainCss-css'  href='https://lerempart.ca/wp-content/plugins/ultimate-social-media-plus/css/sfsi-style.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://lerempart.ca/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://lerempart.ca/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.2.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://lerempart.ca/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.2.3' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://lerempart.ca/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://lerempart.ca/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-woo-css'  href='https://lerempart.ca/wp-content/themes/Newspaper/style-woocommerce.css?ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://lerempart.ca/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://lerempart.ca/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-woo-style-css'  href='https://lerempart.ca/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_woocommerce.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://lerempart.ca/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://lerempart.ca/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://lerempart.ca/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lerempart.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://lerempart.ca/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7' id='tp-tools-js'></script>
<script type='text/javascript' src='https://lerempart.ca/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7' id='revmin-js'></script>
<script type='text/javascript' src='https://lerempart.ca/wp-content/plugins/sumomemberships/assets/sweetalert2/sweetalert2.min.js?ver=5.7.5' id='sweetalert2-js'></script>
<script type='text/javascript' src='https://lerempart.ca/wp-content/plugins/woocommerce/assets/js/select2/select2.full.min.js?ver=4.0.3' id='select2-js'></script>
<script type='text/javascript' id='wc-enhanced-select-js-extra'>
/* <![CDATA[ */
var wc_enhanced_select_params = {"i18n_matches_1":"One result is available, press enter to select it.","i18n_matches_n":"%qty% results are available, use up and down arrow keys to navigate.","i18n_no_matches":"No matches found","i18n_ajax_error":"Loading failed","i18n_input_too_short_1":"Please enter 1 or more characters","i18n_input_too_short_n":"Please enter %qty% or more characters","i18n_input_too_long_1":"Please delete 1 character","i18n_input_too_long_n":"Please delete %qty% characters","i18n_selection_too_long_1":"You can only select 1 item","i18n_selection_too_long_n":"You can only select %qty% items","i18n_load_more":"Loading more results\u2026","i18n_searching":"Searching\u2026","ajax_url":"https:\/\/lerempart.ca\/wp-admin\/admin-ajax.php","search_products_nonce":"bb3a1dcb95","search_customers_nonce":"317a87de27"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lerempart.ca/wp-content/plugins/woocommerce/assets/js/admin/wc-enhanced-select.min.js?ver=5.2.3' id='wc-enhanced-select-js'></script>
<script type='text/javascript' id='sumosubscriptions-single-product-page-js-extra'>
/* <![CDATA[ */
var sumosubscriptions_single_product_page = {"wp_ajax_url":"https:\/\/lerempart.ca\/wp-admin\/admin-ajax.php","get_product_nonce":"0bd9ff6dc5","get_variation_nonce":"7f73c655db","product_id":"0","product_type":"","default_add_to_cart_text":"Add to cart","variation_data_template":"from-woocommerce"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lerempart.ca/wp-content/plugins/sumosubscriptions/assets/js/frontend/single-product-page.js?ver=12.6' id='sumosubscriptions-single-product-page-js'></script>
<script type='text/javascript' src='https://lerempart.ca/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/lerempart.ca\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lerempart.ca/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.2.3' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://lerempart.ca/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.4.5' id='vc_woocommerce-add-to-cart-js-js'></script>
<link rel="https://api.w.org/" href="https://lerempart.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://lerempart.ca/wp-json/wp/v2/posts/9379" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lerempart.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lerempart.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.5" />
<meta name="generator" content="WooCommerce 5.2.3" />
<link rel='shortlink' href='https://lerempart.ca/?p=9379' />
<link rel="alternate" type="application/json+oembed" href="https://lerempart.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flerempart.ca%2Fcelebration-du-patrimoine-culturel-des-noirs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lerempart.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flerempart.ca%2Fcelebration-du-patrimoine-culturel-des-noirs%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.13.4 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
    	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_plus_2.96")
            });
			function sfsi_plus_processfurther(ref) {
				var feed_id = 'My9jMDlaQXlnalFVQW4rMzAybEVTUnQxbjB4a1RBYW95eG1YU2Y3YnZ4VEt3bHdzSGJlVHRwS2lieHE5UHhwMlMzNzhxM0x6cUVjQ05YM0taVTFwMVhHY0lvRFFGNmY4dVRqOGtVVUZvcUtXOHYydlFRcTdvRVB0eUladXQ0Y0t8VFFVOThadVltRCtiYzUxUnhOaS82L21mWnBhNnlucTd6WEJOTFRneDlJMD0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url = "https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
    	<style type="text/css" aria-selected="true">
			.sfsi_plus_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												border: 1px solid #b5b5b5 !important;
								padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_plus_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_plus_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_plus_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_plus_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
	<meta name="specificfeeds-verification-code-My9jMDlaQXlnalFVQW4rMzAybEVTUnQxbjB4a1RBYW95eG1YU2Y3YnZ4VEt3bHdzSGJlVHRwS2lieHE5UHhwMlMzNzhxM0x6cUVjQ05YM0taVTFwMVhHY0lvRFFGNmY4dVRqOGtVVUZvcUtXOHYydlFRcTdvRVB0eUladXQ0Y0t8VFFVOThadVltRCtiYzUxUnhOaS82L21mWnBhNnlucTd6WEJOTFRneDlJMD0=" content="7z95y3Zy0nMGQVjFLJrN"/><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"666ea4eed5","wpRestUrl":"https:\/\/lerempart.ca\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/lerempart.ca\/wp-admin\/","wpRestNonce":"666ea4eed5","wpRestUrl":"https:\/\/lerempart.ca\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
				<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://lerempart.ca/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.7 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-85361643-4', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript">function setREVStartSize(e){
				document.addEventListener("DOMContentLoaded", function() {
					try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
						if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
					}catch(d){console.log("Failure at Presize of Slider:"+d)}
				});
			};</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #00a8c6;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #00a8c6;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #00a8c6;
                }
                .tdm-btn-style1 {
					background-color: #00a8c6;
				}
				.tdm-btn-style2:before {
				    border-color: #00a8c6;
				}
				.tdm-btn-style2 {
				    color: #00a8c6;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #00a8c6;
                    -moz-box-shadow: 0 2px 16px #00a8c6;
                    box-shadow: 0 2px 16px #00a8c6;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #00a8c6;
                    -moz-box-shadow: 0 4px 26px #00a8c6;
                    box-shadow: 0 4px 26px #00a8c6;
				}
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-9379 single-format-standard theme-Newspaper td-standard-pack woocommerce-no-js celebration-du-patrimoine-culturel-des-noirs global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-5.4.5 vc_responsive elementor-default elementor-kit-8621 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#lemetropolitain" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#lemetropolitain" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menuprincipal-container"><ul id="menu-menuprincipal" class="td-mobile-main-menu"><li id="menu-item-2850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-2850"><a href="https://lerempart.ca/">Actualités</a></li>
<li id="menu-item-2852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2852"><a href="https://lerempart.ca/videos/">Vidéos</a></li>
<li id="menu-item-6223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6223"><a href="http://pubhtml5.com/bookcase/qajh">Archives</a></li>
<li id="menu-item-6143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6143"><a href="https://lerempart.ca/calendrier/">Calendrier</a></li>
<li id="menu-item-2853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2853"><a href="https://lerempart.ca/publicite/">Publicité</a></li>
<li id="menu-item-2854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2854"><a href="https://lerempart.ca/newsletter/">S&#8217;Abonner</a></li>
<li id="menu-item-8084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8084"><a target="_blank" href="https://pubhtml5.com/bookcase/wktd">Cahier FrancoFun</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Récupérer votre mot de passe</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://lerempart.ca/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Rechercher</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Récupérer votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://lerempart.ca/">
                <img src="https://lerempart.ca//wp-content/uploads/2016/07/rempart_logo_2-300x92.jpg" alt=""/>
                <span class="td-visual-hidden">Le Rempart</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_063 td_block_template_1">
<style>
/* custom css */
.tdi_1_063.td-a-rec{
					text-align: center;
				}.tdi_1_063 .td-element-style{
					z-index: -1;
				}.tdi_1_063.td-a-rec-img{
				    text-align: left;
				}.tdi_1_063.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_063.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="a-single a-10"><a class="gofollow" data-track="MTAsMCwxLDYw" href="https://altomedia.ca/"><img src="https://lerempart.ca/wp-content/uploads/2018/02/banner-fr-altomedia.jpg" /></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://lerempart.ca/">
            <img src="https://lerempart.ca//wp-content/uploads/2016/07/rempart_logo_2-300x92.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-menuprincipal-container"><ul id="menu-menuprincipal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-2850"><a href="https://lerempart.ca/">Actualités</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2852"><a href="https://lerempart.ca/videos/">Vidéos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6223"><a href="http://pubhtml5.com/bookcase/qajh">Archives</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6143"><a href="https://lerempart.ca/calendrier/">Calendrier</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2853"><a href="https://lerempart.ca/publicite/">Publicité</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2854"><a href="https://lerempart.ca/newsletter/">S&#8217;Abonner</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8084"><a target="_blank" href="https://pubhtml5.com/bookcase/wktd">Cahier FrancoFun</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://lerempart.ca/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Rechercher" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<article id="post-9379" class="td-post-template-3 post-9379 post type-post status-publish format-standard has-post-thumbnail category-blog td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://lerempart.ca/wp-content/uploads/2022/02/IMG_1271-scaled-e1646019707938.jpg" data-caption=""><img width="2406" height="1459" class="entry-thumb td-modal-image" src="https://lerempart.ca/wp-content/uploads/2022/02/IMG_1271-scaled-e1646019707938.jpg" srcset="https://lerempart.ca/wp-content/uploads/2022/02/IMG_1271-scaled-e1646019707938.jpg 2406w, https://lerempart.ca/wp-content/uploads/2022/02/IMG_1271-scaled-e1646019707938-300x182.jpg 300w, https://lerempart.ca/wp-content/uploads/2022/02/IMG_1271-scaled-e1646019707938-1024x621.jpg 1024w, https://lerempart.ca/wp-content/uploads/2022/02/IMG_1271-scaled-e1646019707938-768x466.jpg 768w, https://lerempart.ca/wp-content/uploads/2022/02/IMG_1271-scaled-e1646019707938-1536x931.jpg 1536w, https://lerempart.ca/wp-content/uploads/2022/02/IMG_1271-scaled-e1646019707938-2048x1242.jpg 2048w, https://lerempart.ca/wp-content/uploads/2022/02/IMG_1271-scaled-e1646019707938-696x422.jpg 696w, https://lerempart.ca/wp-content/uploads/2022/02/IMG_1271-scaled-e1646019707938-1068x648.jpg 1068w, https://lerempart.ca/wp-content/uploads/2022/02/IMG_1271-scaled-e1646019707938-693x420.jpg 693w, https://lerempart.ca/wp-content/uploads/2022/02/IMG_1271-scaled-e1646019707938-600x364.jpg 600w" sizes="(max-width: 2406px) 100vw, 2406px" alt="" title="IMG_1271"/></a></div>
            <header class="td-post-title">
                                <h1 class="entry-title">Célébration du patrimoine culturel des Noirs</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-28T04:00:00-05:00" >02/28/2022</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span12 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flerempart.ca%2Fcelebration-du-patrimoine-culturel-des-noirs%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=C%C3%A9l%C3%A9bration+du+patrimoine+culturel+des+Noirs&url=https%3A%2F%2Flerempart.ca%2Fcelebration-du-patrimoine-culturel-des-noirs%2F&via=Le+Rempart">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lerempart.ca/celebration-du-patrimoine-culturel-des-noirs/&amp;media=https://lerempart.ca/wp-content/uploads/2022/02/IMG_1271-scaled-e1646019707938.jpg&description=C%C3%A9l%C3%A9bration+du+patrimoine+culturel+des+Noirs">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=C%C3%A9l%C3%A9bration+du+patrimoine+culturel+des+Noirs %0A%0A https://lerempart.ca/celebration-du-patrimoine-culturel-des-noirs/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        
<p>Animée par Idrine Matenda-Zambi, professeur à temps partiel au campus de Windsor de l’Université d’Ottawa et conseiller pédagogique au Conseil scolaire catholique Providence, cette célébration virtuelle du Mois de l’histoire des Noirs aura permis à une trentaine de personnes d’en apprendre davantage sur la contribution des Noirs à la communauté de Windsor-Essex.</p>



<p>Destinée à la communauté noire de la région, la présentation se voulait très informative. «&nbsp;Avez-vous déjà vu cette murale dans la région?&nbsp;», demande l’animateur, affichant la photo d’une oeuvre gigantesque représentative de personnalités noires qui ont contribué au développement de la communauté de Windsor-Essex. «&nbsp;Il faut aller au-delà de l’esclavage, dit-il. Il faut expliquer à nos enfants que les Noirs ont contribué grandement à la communauté. Il est important qu’ils le sachent&nbsp;», mentionne M.&nbsp;Matenda-Zambi.</p>



<p>Puis, il enchaîne avec des notes biographiques sur ces illustres pionniers (Mary Ann Shadd, l’évêque C.L. Morton, Justin Jackson, Walter Perry, Révérend J.T.&nbsp;Wagner et Alton C. Parker) en vedette sur la murale à l’angle des rues Wyandotte et McDougall.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_2_3d6 td_block_template_1">
<style>
/* custom css */
.tdi_2_3d6.td-a-rec{
					text-align: center;
				}.tdi_2_3d6 .td-element-style{
					z-index: -1;
				}.tdi_2_3d6.td-a-rec-img{
				    text-align: left;
				}.tdi_2_3d6.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_3d6.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>



<p>«&nbsp;Ce sont tous des Canadiens noirs qui ont contribué à notre histoire; il y a longtemps que les Noirs sont présents dans la région&nbsp;», rappelle l’animateur. Il en a été de même avec une autre murale commémorative de l’histoire des Noirs dans la ville de Sandwich. Il a incité les parents à faire connaître ces hommes et ces femmes à leur progéniture. Des Noirs qui, par leurs efforts, ont laissé leur marque dans le Sud-Ouest de la province.</p>



<p>Dans la même veine, quelques sites historiques et musées qui retracent l’histoire des Noirs ont été mentionnés, y compris le chemin de fer clandestin et le Musée de la liberté à Amherstburg.</p>



<p>Selon les informations fournies, la population noire a toujours été présente au pays et l’est de plus en plus. De 573&nbsp;000 personnes en 1996, elle a doublé au cours des 10 années qui ont suivi pour passer à 1,19&nbsp;million en 2016. Selon les projections, la population noire devrait s’accroître de 5 ou 6&nbsp;% d’ici&nbsp;2036. Il semble donc important que les groupes et organisations par et pour les communautés noires de Windsor se mobilisent.</p>



<p>M.&nbsp;Matenda-Zambi a poursuivi sa présentation en énumérant des organismes dont les objectifs sont aussi axés sur les personnes de race noire et les nouveaux arrivants, notamment le Centre d’orientation pour adolescents, Black Sport Academy, WEST, W5 et le NCCE. Il a aussi été question d’une boutique africaine située au 956, avenue Howard où sont offerts de la nourriture, des bijoux et des vêtements; des salons de coiffure «&nbsp;Beauty is Me&nbsp;» pour femmes et filles noires. «&nbsp;Il faut s’assurer que nos filles soient fières de leurs cheveux&nbsp;», mentionne le conseiller pédagogique.</p>



<p>Une liste des services francophones offerts, entre autres, pour les nouveaux arrivants dans Windsor-Essex et préparée par le Centre communautaire francophone de Windsor-Essex-Kent a ensuite été rendue accessible aux participants. C’est ainsi que cette célébration du patrimoine culturel des Noirs s’est conclue dans Windsor-Essex.</p>



<p></p>



<p>PHOTO (archives <em>Le Rempart</em>) &#8211; Des pionniers de Windsor-Essex d’origine africaine. De gauche à droite : Mary Ann Shadd, l’évêque C.L. Morton, Justin Jackson, Walter Perry, Révérend J.T. Wagner et Alton C. Parker.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_3_333 td_block_template_1">
<style>
/* custom css */
.tdi_3_333.td-a-rec{
					text-align: center;
				}.tdi_3_333 .td-element-style{
					z-index: -1;
				}.tdi_3_333.td-a-rec-img{
				    text-align: left;
				}.tdi_3_333.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3_333.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!-- <div class="td-all-devices"><a href="#"><img src="https://168.144.5.65/metro/wp-content/uploads/2015/12/rec728.jpg"/></a></div> --></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://lerempart.ca/celebration-du-patrimoine-culturel-des-noirs/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flerempart.ca%2Fcelebration-du-patrimoine-culturel-des-noirs%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=C%C3%A9l%C3%A9bration+du+patrimoine+culturel+des+Noirs&url=https%3A%2F%2Flerempart.ca%2Fcelebration-du-patrimoine-culturel-des-noirs%2F&via=Le+Rempart">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lerempart.ca/celebration-du-patrimoine-culturel-des-noirs/&amp;media=https://lerempart.ca/wp-content/uploads/2022/02/IMG_1271-scaled-e1646019707938.jpg&description=C%C3%A9l%C3%A9bration+du+patrimoine+culturel+des+Noirs">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=C%C3%A9l%C3%A9bration+du+patrimoine+culturel+des+Noirs %0A%0A https://lerempart.ca/celebration-du-patrimoine-culturel-des-noirs/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://lerempart.ca/le-wiff-de-retour-au-theatre-capitol/">Le WIFF de retour au théâtre Capitol</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="https://lerempart.ca/author/christiane-beaupre/"><img alt='' src='https://secure.gravatar.com/avatar/6a1329166731b7fe8ae8f244798552f0?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6a1329166731b7fe8ae8f244798552f0?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://lerempart.ca/author/christiane-beaupre/">Christiane Beaupré</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Christiane Beaupré"></span><meta itemprop="datePublished" content="2022-02-28T04:00:00-05:00"><meta itemprop="dateModified" content="2022-02-27T22:42:39-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://lerempart.ca/celebration-du-patrimoine-culturel-des-noirs/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://lerempart.ca//wp-content/uploads/2016/07/rempart_logo_2-300x92.jpg"></span><meta itemprop="name" content="Le Rempart"></span><meta itemprop="headline " content="Célébration du patrimoine culturel des Noirs"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lerempart.ca/wp-content/uploads/2022/02/IMG_1271-scaled-e1646019707938.jpg"><meta itemprop="width" content="2406"><meta itemprop="height" content="1459"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td-related-full-width tdi_4_312 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4_312" ><script>var block_tdi_4_312 = new tdBlock();
block_tdi_4_312.id = "tdi_4_312";
block_tdi_4_312.atts = '{"limit":5,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td-related-full-width tdi_4_312","td_column_number":5,"block_type":"td_block_related_posts","live_filter_cur_post_id":9379,"live_filter_cur_post_author":"1110","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4_312","tdc_css_class_style":"tdi_4_312_rand_style"}';
block_tdi_4_312.td_column_number = "5";
block_tdi_4_312.block_type = "td_block_related_posts";
block_tdi_4_312.post_count = "5";
block_tdi_4_312.found_posts = "1958";
block_tdi_4_312.header_color = "";
block_tdi_4_312.ajax_pagination_infinite_stop = "";
block_tdi_4_312.max_num_pages = "392";
tdBlocksArray.push(block_tdi_4_312);
</script><h4 class="td-related-title td-block-title"><a id="tdi_5_260" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4_312" href="#">ARTICLES CONNEXES</a><a id="tdi_6_014" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4_312" href="#">PLUS DU MÊME AUTEUR</a></h4><div id=tdi_4_312 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lerempart.ca/le-wiff-de-retour-au-theatre-capitol/" rel="bookmark" class="td-image-wrap " title="Le WIFF de retour au théâtre Capitol" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Le WIFF de retour au théâtre Capitol" data-type="image_tag" data-img-url="https://lerempart.ca/wp-content/uploads/2022/02/Theatre-Capitol-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lerempart.ca/le-wiff-de-retour-au-theatre-capitol/" rel="bookmark" title="Le WIFF de retour au théâtre Capitol">Le WIFF de retour au théâtre Capitol</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lerempart.ca/les-activites-sociales-sont-de-retour-a-la-girouette/" rel="bookmark" class="td-image-wrap " title="Les activités sociales sont de retour à La Girouette!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Les activités sociales sont de retour à La Girouette!" data-type="image_tag" data-img-url="https://lerempart.ca/wp-content/uploads/2022/02/012-scaled-e1645632733787-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lerempart.ca/les-activites-sociales-sont-de-retour-a-la-girouette/" rel="bookmark" title="Les activités sociales sont de retour à La Girouette!">Les activités sociales sont de retour à La Girouette!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lerempart.ca/les-membres-richelieu-en-apprennent-sur-les-moeurs-africaines-lors-de-leur-souper-mensuel/" rel="bookmark" class="td-image-wrap " title="Les membres Richelieu en apprennent sur les mœurs africaines lors de leur rencontre mensuel" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Les membres Richelieu en apprennent sur les mœurs africaines lors de leur rencontre mensuel" data-type="image_tag" data-img-url="https://lerempart.ca/wp-content/uploads/2022/02/Jacques-Lehani-Kagayo-218x150.png"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lerempart.ca/les-membres-richelieu-en-apprennent-sur-les-moeurs-africaines-lors-de-leur-souper-mensuel/" rel="bookmark" title="Les membres Richelieu en apprennent sur les mœurs africaines lors de leur rencontre mensuel">Les membres Richelieu en apprennent sur les mœurs africaines lors de leur rencontre mensuel</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lerempart.ca/la-province-investit-pour-stimuler-leconomie-de-windsor/" rel="bookmark" class="td-image-wrap " title="La province investit pour stimuler l’économie de Windsor" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La province investit pour stimuler l’économie de Windsor" data-type="image_tag" data-img-url="https://lerempart.ca/wp-content/uploads/2022/02/001-e1645213060544-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lerempart.ca/la-province-investit-pour-stimuler-leconomie-de-windsor/" rel="bookmark" title="La province investit pour stimuler l’économie de Windsor">La province investit pour stimuler l’économie de Windsor</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lerempart.ca/sites-et-batiments-historiques-commemorant-lhistoire-des-noirs-dans-le-sud-ouest/" rel="bookmark" class="td-image-wrap " title="Sites et bâtiments historiques commémorant l’histoire des Noirs dans le Sud-Ouest" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sites et bâtiments historiques commémorant l’histoire des Noirs dans le Sud-Ouest" data-type="image_tag" data-img-url="https://lerempart.ca/wp-content/uploads/2022/02/Parc-de-la-Liberte-a-Chatham-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lerempart.ca/sites-et-batiments-historiques-commemorant-lhistoire-des-noirs-dans-le-sud-ouest/" rel="bookmark" title="Sites et bâtiments historiques commémorant l’histoire des Noirs dans le Sud-Ouest">Sites et bâtiments historiques commémorant l’histoire des Noirs dans le Sud-Ouest</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_312" data-td_block_id="tdi_4_312"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_312" data-td_block_id="tdi_4_312"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  tdi_7_d22 td_block_template_1">
<style>
/* custom css */
.tdi_7_d22.td-a-rec{
					text-align: center;
				}.tdi_7_d22 .td-element-style{
					z-index: -1;
				}.tdi_7_d22.td-a-rec-img{
				    text-align: left;
				}.tdi_7_d22.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_7_d22.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script data-oio-zone="type=banner&zone=3&align=center&refresh=0"> 
(function(w,d,e,o,u,s,t){w[o]||(w[o]={},s=d.createElement(e),s.src=u,s.async=1, 
t=d.getElementsByTagName(e)[0],t.parentNode.insertBefore(s,t))})(window,document, 
"script","oiopub","http://lerempart.ca/wp-content/plugins/oiopub-direct/zones.js"); 
</script></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://lerempart.ca/"><img src="https://lerempart.ca/wp-content/uploads/2015/12/logo-droite-300x110.png" alt="" title=""/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>Le journal Le Rempart</span></div>Altomédia est un leader de l’information locale et régionale dans le Centre-Sud-Ouest de l’Ontario grâce à son réseau de presse hebdomadaire et de portails d’information en ligne.
<br/><br/>
Téléphone:
519-948-4139
<br/><br/>
Adresse : 720, avenue Ouellette, Windsor, ON N9A 1C2<div class="footer-email-wrap">Contactez-nous: <a href="mailto:marketing@altomedia.ca">marketing@altomedia.ca</a></div></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2015 - Altomédia Inc                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


		<div style="display:none"><!--footer fix-->
		<div id="eazy_ad_unblocker_dialog-message" title="Bloqueur de publicité détecté!">
		  <p>SVP désactivez votre bloqueur de publicités.<!--noyarpp--></p>
		  <!--refresh button-->
		  <button class="ui-button ui-widget ui-corner-all eazy-ad-unblocker-refresh-btn" onclick="javascript:location.reload();">
		  <img src="https://lerempart.ca/wp-content/plugins/RemoveAdds/images/refresh.png" alt="Refresh" />
		  </button>
		  <!--end refresh button-->
		</div> 
	</div><!--End footer fix-->
		<style>
			.adsBanner{
					background-color: transparent;
					height: 1px;
					width: 1px;
				}
			</style>
			<div id="wrapfabtest">
				<div class="adsBanner">
				</div>
			</div>
				<!--facebook like and share js -->                   
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
			<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	     	<script>
	    jQuery( document ).scroll(function( $ )
		{
	    	var y = jQuery(this).scrollTop();
	      	if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
			{	 
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
				{
				  jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
				  jQuery('.sfsi_plus_outr_div').fadeIn(200);
				  jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	       		}
	       		else
				{
				   jQuery('.sfsi_plus_outr_div').fadeOut();
				   jQuery('.sfsi_plus_FrntInner').fadeOut();
 			    }
	    	}
	  		else
			{
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
				{
			        jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
	        		jQuery('.sfsi_plus_outr_div').fadeIn(200);
					jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	    		}
	  			else
				{
				    jQuery('.sfsi_plus_outr_div').fadeOut();
	      			jQuery('.sfsi_plus_FrntInner').fadeOut();
	       		}
	 		} 
		});
     </script>
     <style type="text/css">#sfsi_plus_floater { margin-bottom:0px;margin-right:0px; }</style><div class="sfsiplus_norm_row sfsi_plus_wDiv" id="sfsi_plus_floater"  style="z-index: 9999;width:225px;text-align:left;position:absolute;position:absolute;right:30px;bottom:0px"><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' effect='' target='_blank'  href='http://lerempart.ca/feed/' id='sfsiplusid_rss'  style='opacity:1' ><img alt='RSS' title='RSS' src='https://lerempart.ca/wp-content/plugins/ultimate-social-media-plus/images/icons_theme/flat/flat_rss.png' width='40' height='40' style='' class='sfcm sfsi_wicon' effect=''   /></a></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' effect='' target='_blank'  href='https://www.facebook.com/lerempartontario/' id='sfsiplusid_facebook'  style='opacity:1' ><img alt='Facebook' title='Facebook' src='https://lerempart.ca/wp-content/plugins/ultimate-social-media-plus/images/icons_theme/flat/flat_fb.png' width='40' height='40' style='' class='sfcm sfsi_wicon' effect=''   /></a><div class="sfsi_plus_tool_tip_2 sfsi_plus_fb_tool_bdr sfsi_plus_Tlleft" style="width:62px ;opacity:0;z-index:-1;" id="sfsiplusid_facebook"><span class="bot_arow bot_fb_arow"></span><div class="sfsi_plus_inside"><div  class='icon1'><a href='https://www.facebook.com/lerempartontario/' target='_blank'><img alt='Facebook' title='Facebook' src='https://lerempart.ca/wp-content/plugins/ultimate-social-media-plus/images/visit_icons/fb.png'  /></a></div><div  class='icon2'><fb:like href="https://lerempart.ca/celebration-du-patrimoine-culturel-des-noirs" width="180" send="false" showfaces="false" layout="button" action="like"></fb:like></div><div  class='icon3'><fb:share-button href="https://lerempart.ca/celebration-du-patrimoine-culturel-des-noirs" width="140" type="button"></fb:share-button></div></div></div></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' effect='' target='_blank'  href='https://twitter.com/RempartOntario/' id='sfsiplusid_twitter'  style='opacity:1' ><img alt='Twitter' title='Twitter' src='https://lerempart.ca/wp-content/plugins/ultimate-social-media-plus/images/icons_theme/flat/flat_twitter.png' width='40' height='40' style='' class='sfcm sfsi_wicon' effect=''   /></a><div class="sfsi_plus_tool_tip_2 sfsi_plus_twt_tool_bdr sfsi_plus_Tlleft" style="width:59px ;opacity:0;z-index:-1;" id="sfsiplusid_twitter"><span class="bot_arow bot_twt_arow"></span><div class="sfsi_plus_inside"><div  class='cstmicon1'><a href='https://twitter.com/RempartOntario/' target='_blank'><img alt='Visit Us' title='Visit Us' src='https://lerempart.ca/wp-content/plugins/ultimate-social-media-plus/images/visit_icons/Visit_us_twitter/icon_Visit_us_fr_FR.png'  /></a></div><div  class='icon1'><a href="https://twitter.com/@RempartOntario" class="twitter-follow-button"  data-show-count="false" data-lang="fr_FR" data-show-screen-name="false">Follow </a></div></div></div></div></div></div ><input type='hidden' id='sfsi_plus_floater_sec' value='bottom-right' /></div><script>jQuery(".sfsi_plus_widget").each(function( index ) {
					if(jQuery(this).attr("data-position") == "widget")
					{
						var wdgt_hght = jQuery(this).children(".sfsiplus_norm_row.sfsi_plus_wDiv").height();
						var title_hght = jQuery(this).parent(".widget.sfsi_plus").children(".widget-title").height();
						var totl_hght = parseInt( title_hght ) + parseInt( wdgt_hght );
						jQuery(this).parent(".widget.sfsi_plus").css("min-height", totl_hght+"px");
					}
				});var s = jQuery(".sfsi_plus_widget");
					var pos = s.position();            
					jQuery(window).scroll(function(){      
					sfsi_plus_stick_widget("0");
		 }); jQuery( document ).ready(function( $ ) { sfsi_plus_float_widget('bottom')});</script>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 621d20302cd5c
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
table, th, td {
    border: 1px solid black;
}

</style>

	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<link rel='stylesheet' id='eazy-jquery-ui-css-css'  href='https://lerempart.ca/wp-content/plugins/RemoveAdds/css/themes/le-frog/jquery-ui.min.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='eazy-custom-ui-css-css'  href='https://lerempart.ca/wp-content/plugins/RemoveAdds/css/style.css?ver=1.1.4' type='text/css' media='all' />
<script type='text/javascript' src='https://lerempart.ca/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://lerempart.ca/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://lerempart.ca/wp-includes/js/jquery/ui/resizable.min.js?ver=1.12.1' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://lerempart.ca/wp-includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://lerempart.ca/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.12.1' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://lerempart.ca/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.12.1' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://lerempart.ca/wp-includes/js/jquery/ui/button.min.js?ver=1.12.1' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://lerempart.ca/wp-includes/js/jquery/ui/dialog.min.js?ver=1.12.1' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' id='eazy_custom-js-extra'>
/* <![CDATA[ */
var eazy_opacity = {"opacity":"0.7"};
var eazy_close_btn = {"admin_btn_show":"no"};
var eazy_version = {"version_flag":""};
var eazy_unblocker_width = {"unblocker_width":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lerempart.ca/wp-content/plugins/RemoveAdds/js/custom.js?ver=1.1.3' id='eazy_custom-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/lerempart.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lerempart.ca/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://lerempart.ca/wp-content/plugins/ultimate-social-media-plus/js/shuffle/modernizr.custom.min.js?ver=5.7.5' id='SFSIPLUSjqueryModernizr-js'></script>
<script type='text/javascript' src='https://lerempart.ca/wp-content/plugins/ultimate-social-media-plus/js/shuffle/jquery.shuffle.min.js?ver=5.7.5' id='SFSIPLUSjqueryShuffle-js'></script>
<script type='text/javascript' src='https://lerempart.ca/wp-content/plugins/ultimate-social-media-plus/js/shuffle/random-shuffle-min.js?ver=5.7.5' id='SFSIPLUSjqueryrandom-shuffle-js'></script>
<script type='text/javascript' id='SFSIPLUSCustomJs-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/lerempart.ca\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/lerempart.ca\/wp-content\/plugins\/ultimate-social-media-plus\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lerempart.ca/wp-content/plugins/ultimate-social-media-plus/js/custom.js?ver=5.7.5' id='SFSIPLUSCustomJs-js'></script>
<script type='text/javascript' src='https://lerempart.ca/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lerempart.ca/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.2.3' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_e0198e5fc887b755fbc9eb073d74b336","fragment_name":"wc_fragments_e0198e5fc887b755fbc9eb073d74b336","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lerempart.ca/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.2.3' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://lerempart.ca/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://lerempart.ca/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://lerempart.ca/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://lerempart.ca/wp-includes/js/comment-reply.min.js?ver=5.7.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://lerempart.ca/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://lerempart.ca/wp-includes/js/wp-embed.min.js?ver=5.7.5' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>