<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-CA" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Le Richelieu Windsor reconnaît l’engagement de Jean-Guy Brassard à la francophonie locale - Le Rempart</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://lerempart.ca/xmlrpc.php" />
    <meta property="og:image" content="http://lerempart.ca/wp-content/uploads/2018/02/IMG_6503.jpg" /><link rel="icon" type="image/png" href="http://lerempart.ca/wp-content/uploads/2016/12/goatRemp.gif">
<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://lerempart.ca/le-richelieu-windsor-reconnait-lengagement-de-jean-guy-brassard-la-francophonie-locale/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le Richelieu Windsor reconnaît l’engagement de Jean-Guy Brassard à la francophonie locale - Le Rempart" />
<meta property="og:description" content="Lors du souper de février du Club Richelieu Windsor, une trentaine de membres et d’invités en ont profité pour célébrer le Mardi gras et souligner la Saint-Valentin au salon Richelieu. Les tables étaient décorées aux couleurs de la fête de l’amour et les présentations étaient intéressantes. Absent lors du Bal des présidents en décembre dernier, &hellip;" />
<meta property="og:url" content="http://lerempart.ca/le-richelieu-windsor-reconnait-lengagement-de-jean-guy-brassard-la-francophonie-locale/" />
<meta property="og:site_name" content="Le Rempart" />
<meta property="article:publisher" content="https://www.facebook.com/lerempartontario/" />
<meta property="article:section" content="Blog" />
<meta property="article:published_time" content="2018-02-15T07:00:08-05:00" />
<meta property="article:modified_time" content="2018-02-14T17:05:12-05:00" />
<meta property="og:updated_time" content="2018-02-14T17:05:12-05:00" />
<meta property="og:image" content="http://lerempart.ca/wp-content/uploads/2018/02/IMG_6503.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1152" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Lors du souper de février du Club Richelieu Windsor, une trentaine de membres et d’invités en ont profité pour célébrer le Mardi gras et souligner la Saint-Valentin au salon Richelieu. Les tables étaient décorées aux couleurs de la fête de l’amour et les présentations étaient intéressantes. Absent lors du Bal des présidents en décembre dernier, [&hellip;]" />
<meta name="twitter:title" content="Le Richelieu Windsor reconnaît l’engagement de Jean-Guy Brassard à la francophonie locale - Le Rempart" />
<meta name="twitter:site" content="@RempartOntario" />
<meta name="twitter:image" content="http://lerempart.ca/wp-content/uploads/2018/02/IMG_6503.jpg" />
<meta name="twitter:creator" content="@RempartOntario" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Rempart &raquo; Feed" href="http://lerempart.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Rempart &raquo; Comments Feed" href="http://lerempart.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Rempart &raquo; Le Richelieu Windsor reconnaît l’engagement de Jean-Guy Brassard à la francophonie locale Comments Feed" href="http://lerempart.ca/le-richelieu-windsor-reconnait-lengagement-de-jean-guy-brassard-la-francophonie-locale/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lerempart.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://lerempart.ca/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://lerempart.ca/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://lerempart.ca/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://lerempart.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lerempart.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://lerempart.ca/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.5.1'></script>
<script type='text/javascript' src='http://lerempart.ca/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.5.1'></script>
<link rel='https://api.w.org/' href='http://lerempart.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lerempart.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lerempart.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.5" />
<link rel='shortlink' href='http://lerempart.ca/?p=5017' />
<link rel="alternate" type="application/json+oembed" href="http://lerempart.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flerempart.ca%2Fle-richelieu-windsor-reconnait-lengagement-de-jean-guy-brassard-la-francophonie-locale%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lerempart.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flerempart.ca%2Fle-richelieu-windsor-reconnait-lengagement-de-jean-guy-brassard-la-francophonie-locale%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://lerempart.ca/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/lerempart.ca\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="http:\/\/lerempart.ca\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="S'il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect !";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect !";
var td_email_incorrect="Email incorrect !";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#00a8c6";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-85361643-4', 'auto');
  ga('send', 'pageview');

</script><link rel="stylesheet" href="http://lerempart.ca/wp-content/plugins/oiopub-direct/images/style/output.css?262" type="text/css" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-5017 single-format-standard le-richelieu-windsor-reconnait-lengagement-de-jean-guy-brassard-la-francophonie-locale global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-5.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#lemetropolitain" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#lemetropolitain" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menuprincipal-container"><ul id="menu-menuprincipal" class="td-mobile-main-menu"><li id="menu-item-2850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-2850"><a href="http://lerempart.ca/">Actualités</a></li>
<li id="menu-item-2852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2852"><a href="http://lerempart.ca/videos/">Vidéos</a></li>
<li id="menu-item-2851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2851"><a href="http://lerempart.ca/archives3/">Archives</a></li>
<li id="menu-item-2853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2853"><a href="http://lerempart.ca/publicite/">Publicité</a></li>
<li id="menu-item-2854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2854"><a href="http://lerempart.ca/newsletter/">S&#8217;Abonner</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://lerempart.ca/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Rechercher</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://lerempart.ca/">
                <img src="http://lerempart.ca//wp-content/uploads/2016/07/rempart_logo_2-300x92.jpg" alt=""/>
                <span class="td-visual-hidden">Le Rempart</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5a857fb51c2aa_rand td_block_template_1"><script data-oio-zone="type=banner&zone=2&align=center&refresh=0"> 
(function(w,d,e,o,u,s,t){w[o]||(w[o]={},s=d.createElement(e),s.src=u,s.async=1, 
t=d.getElementsByTagName(e)[0],t.parentNode.insertBefore(s,t))})(window,document, 
"script","oiopub","http://lerempart.ca/wp-content/plugins/oiopub-direct/zones.js"); 
</script>
<!-- 
<div class="td-all-devices"><a href="http://altomedia.ca/"><img src="http://laction.ca/wp-content/uploads/2016/06/banner-fr-altomedia.jpg"/></a></div>
--></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://lerempart.ca/">
            <img src="http://lerempart.ca//wp-content/uploads/2016/07/rempart_logo_2-300x92.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-menuprincipal-container"><ul id="menu-menuprincipal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-2850"><a href="http://lerempart.ca/">Actualités</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2852"><a href="http://lerempart.ca/videos/">Vidéos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2851"><a href="http://lerempart.ca/archives3/">Archives</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2853"><a href="http://lerempart.ca/publicite/">Publicité</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2854"><a href="http://lerempart.ca/newsletter/">S&#8217;Abonner</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://lerempart.ca/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Rechercher" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-5017" class="td-post-template-3 post-5017 post type-post status-publish format-standard has-post-thumbnail hentry category-blog td-container-wrap" itemscope itemtype="http://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="http://lerempart.ca/wp-content/uploads/2018/02/IMG_6503.jpg" data-caption=""><img width="1068" height="601" class="entry-thumb td-modal-image" src="http://lerempart.ca/wp-content/uploads/2018/02/IMG_6503-1068x601.jpg" srcset="http://lerempart.ca/wp-content/uploads/2018/02/IMG_6503-1068x601.jpg 1068w, http://lerempart.ca/wp-content/uploads/2018/02/IMG_6503-300x169.jpg 300w, http://lerempart.ca/wp-content/uploads/2018/02/IMG_6503-768x432.jpg 768w, http://lerempart.ca/wp-content/uploads/2018/02/IMG_6503-1024x576.jpg 1024w, http://lerempart.ca/wp-content/uploads/2018/02/IMG_6503-696x392.jpg 696w, http://lerempart.ca/wp-content/uploads/2018/02/IMG_6503-747x420.jpg 747w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="IMG_6503"/></a></div>
            <header class="td-post-title">
                                <h1 class="entry-title">Le Richelieu Windsor reconnaît l’engagement de Jean-Guy Brassard à la francophonie locale</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-02-15T07:00:08+00:00" >02/15/2018</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-5017">27</span></div>                                    </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span12 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Flerempart.ca%2Fle-richelieu-windsor-reconnait-lengagement-de-jean-guy-brassard-la-francophonie-locale%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Le+Richelieu+Windsor+reconna%C3%AEt+l%E2%80%99engagement+de+Jean-Guy+Brassard+%C3%A0+la+francophonie+locale&url=http%3A%2F%2Flerempart.ca%2Fle-richelieu-windsor-reconnait-lengagement-de-jean-guy-brassard-la-francophonie-locale%2F&via=Le+Rempart"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://lerempart.ca/le-richelieu-windsor-reconnait-lengagement-de-jean-guy-brassard-la-francophonie-locale/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://lerempart.ca/le-richelieu-windsor-reconnait-lengagement-de-jean-guy-brassard-la-francophonie-locale/&amp;media=http://lerempart.ca/wp-content/uploads/2018/02/IMG_6503.jpg&description=Le+Richelieu+Windsor+reconna%C3%AEt+l%E2%80%99engagement+de+Jean-Guy+Brassard+%C3%A0+la+francophonie+locale" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Le+Richelieu+Windsor+reconna%C3%AEt+l%E2%80%99engagement+de+Jean-Guy+Brassard+%C3%A0+la+francophonie+locale%20-%20http%3A%2F%2Flerempart.ca%2Fle-richelieu-windsor-reconnait-lengagement-de-jean-guy-brassard-la-francophonie-locale%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>
    <div class="td-post-content">
        <p>Lors du souper de février du Club Richelieu Windsor, une trentaine de membres et d’invités en ont profité pour célébrer le Mardi gras et souligner la Saint-Valentin au salon Richelieu. Les tables étaient décorées aux couleurs de la fête de l’amour et les présentations étaient intéressantes.</p>
<p>Absent lors du Bal des présidents en décembre dernier, le Richelieu Jean-Guy Brassard a finalement été intronisé au Cercle Horace-Viau pour l’ensemble de sa contribution au développement de la francophonie dans la région de Windsor. Le Cercle Horace-Viau existe depuis 1988 et quelques membres du club de service local en font déjà partie, dont John Cooper et Tom Sobocan, intronisés en décembre dernier.</p>
<p>Jean-Guy Brassard et sa famille sont arrivés à Windsor en avril 1971. Il devient ainsi le premier technicien du son francophone à la station CBEF. « Je savais depuis un moment que nous venions à Windsor. Radio-Canada m’avait donné une formation spécialisée sur l’équipement de Windsor au cours des six mois avant mon entrée en poste », souligne M. Brassard.</p>
<p>La même année, il se joint au Club Richelieu et s’engage rapidement dans le projet de la Résidence en tant que membre du conseil d’administration. Son action s’étend un peu plus loin lorsque, dans les années 1970, il fonde le Théâtre Soleil Sud et organise, avec d’autres, la Saint-Jean-Baptiste.</p>
<p>Au cours des années 1970, la Saint-Jean-Baptiste est célébrée au parc Holiday Beach qui affiche alors complet en raison de la participation francophone. « En cours d’activité, quelqu’un est venu me dire que la police fermait le parc en raison de l’achalandage. On n’a jamais demandé l’évaluation mais, selon moi, on devait être entre 1000 et 2000 francophones », se rappelle-t-il.</p>
<p>Jean-Guy Brassard a également siégé au conseil d’administration de l’ACFO au cours des années 1980.</p>
<p>Dans le domaine scolaire, alors que ses enfants fréquentent l’école Saint-Edmond, à l’époque située plus près du centre-ville, M. Brassard a contribué à la création de l’association des élèves et celle d’un journal étudiant au secondaire, <em>Le Têtard</em>. Il a également oeuvré dans le monde des affaires avec son épouse Gyliane, en ouvrant un restaurant français à Walkerville alors que Mme Brassard opérait ce qui deviendra le premier salon d’esthétique à Windsor. « La Ville ne savait pas ce qu’était un salon d’esthétique à l’époque et donc, a délivré un permis de salon de coiffure », ajoute-t-il.</p>
<p>À sa retraite, M. Brassard est devenu homme à tout faire pendant quelques années et, à 81 ans, il travaille à la distribution du journal <em>Le Rempart</em>. M. Brassard a tenu à remercier les membres Richelieu et les invités pour cette appréciation de son engagement de près de cinq décennies dans divers projets de la communauté.</p>
<p>&nbsp;</p>
<p>PHOTO: Jean-Guy Brassard (au centre) reçoit les insignes du Cercle Horace-Viau de la présidente Donna Messier-Hodgins et de Tom Sobocan.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_2_5a857fb520a5a_rand td_block_template_1"><!-- <div class="td-all-devices"><a href="#"><img src="http://168.144.5.65/metro/wp-content/uploads/2015/12/rec728.jpg"/></a></div> --></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Flerempart.ca%2Fle-richelieu-windsor-reconnait-lengagement-de-jean-guy-brassard-la-francophonie-locale%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Le+Richelieu+Windsor+reconna%C3%AEt+l%E2%80%99engagement+de+Jean-Guy+Brassard+%C3%A0+la+francophonie+locale&url=http%3A%2F%2Flerempart.ca%2Fle-richelieu-windsor-reconnait-lengagement-de-jean-guy-brassard-la-francophonie-locale%2F&via=Le+Rempart"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://lerempart.ca/le-richelieu-windsor-reconnait-lengagement-de-jean-guy-brassard-la-francophonie-locale/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://lerempart.ca/le-richelieu-windsor-reconnait-lengagement-de-jean-guy-brassard-la-francophonie-locale/&amp;media=http://lerempart.ca/wp-content/uploads/2018/02/IMG_6503.jpg&description=Le+Richelieu+Windsor+reconna%C3%AEt+l%E2%80%99engagement+de+Jean-Guy+Brassard+%C3%A0+la+francophonie+locale" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Le+Richelieu+Windsor+reconna%C3%AEt+l%E2%80%99engagement+de+Jean-Guy+Brassard+%C3%A0+la+francophonie+locale%20-%20http%3A%2F%2Flerempart.ca%2Fle-richelieu-windsor-reconnait-lengagement-de-jean-guy-brassard-la-francophonie-locale%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://lerempart.ca/le-richelieu-windsor-reconnait-lengagement-de-jean-guy-brassard-la-francophonie-locale/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://lerempart.ca/le-richelieu-windsor-reconnait-lengagement-de-jean-guy-brassard-la-francophonie-locale/" data-text="Le Richelieu Windsor reconnaît l’engagement de Jean-Guy Brassard à la francophonie locale" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="http://lerempart.ca/lequipe-de-lessor-se-demarque-au-tournoi-franco-lessor-2018/">L’équipe de l’Essor se démarque au Tournoi Franco l’Essor 2018</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="http://lerempart.ca/author/danielrichard/"><img alt='' src='http://0.gravatar.com/avatar/9b1149c71a519ca14dcaa3b608ecf6d6?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9b1149c71a519ca14dcaa3b608ecf6d6?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://lerempart.ca/author/danielrichard/">Daniel Richard</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Daniel Richard"></span><meta itemprop="datePublished" content="2018-02-15T07:00:08+00:00"><meta itemprop="dateModified" content="2018-02-14T17:05:12+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://lerempart.ca/le-richelieu-windsor-reconnait-lengagement-de-jean-guy-brassard-la-francophonie-locale/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://lerempart.ca//wp-content/uploads/2016/07/rempart_logo_2-300x92.jpg"></span><meta itemprop="name" content="Le Rempart"></span><meta itemprop="headline " content="Le Richelieu Windsor reconnaît l’engagement de Jean-Guy Brassard à la francophonie locale"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://lerempart.ca/wp-content/uploads/2018/02/IMG_6503.jpg"><meta itemprop="width" content="2048"><meta itemprop="height" content="1152"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td-related-full-width td_uid_3_5a857fb521e2d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5a857fb521e2d" ><script>var block_td_uid_3_5a857fb521e2d = new tdBlock();
block_td_uid_3_5a857fb521e2d.id = "td_uid_3_5a857fb521e2d";
block_td_uid_3_5a857fb521e2d.atts = '{"limit":5,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":5,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td-related-full-width td_uid_3_5a857fb521e2d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a857fb521e2d_rand","tdc_css_class_style":"td_uid_3_5a857fb521e2d_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":5017,"live_filter_cur_post_author":"1115","block_template_id":""}';
block_td_uid_3_5a857fb521e2d.td_column_number = "5";
block_td_uid_3_5a857fb521e2d.block_type = "td_block_related_posts";
block_td_uid_3_5a857fb521e2d.post_count = "5";
block_td_uid_3_5a857fb521e2d.found_posts = "983";
block_td_uid_3_5a857fb521e2d.header_color = "";
block_td_uid_3_5a857fb521e2d.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a857fb521e2d.max_num_pages = "197";
tdBlocksArray.push(block_td_uid_3_5a857fb521e2d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5a857fb52355c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5a857fb521e2d" href="#">ARTICLES CONNEXES</a><a id="td_uid_5_5a857fb52359d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5a857fb521e2d" href="#">PLUS DU MÊME AUTEUR</a></h4><div id=td_uid_3_5a857fb521e2d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lerempart.ca/lequipe-de-lessor-se-demarque-au-tournoi-franco-lessor-2018/" rel="bookmark" title="L’équipe de l’Essor se démarque au Tournoi Franco l’Essor 2018"><img width="218" height="150" class="entry-thumb" src="http://lerempart.ca/wp-content/uploads/2018/02/IMG_6465-e1518456510332-218x150.jpg" srcset="http://lerempart.ca/wp-content/uploads/2018/02/IMG_6465-e1518456510332-218x150.jpg 218w, http://lerempart.ca/wp-content/uploads/2018/02/IMG_6465-e1518456510332-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L’équipe de l’Essor se démarque au Tournoi Franco l’Essor 2018"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lerempart.ca/lequipe-de-lessor-se-demarque-au-tournoi-franco-lessor-2018/" rel="bookmark" title="L’équipe de l’Essor se démarque au Tournoi Franco l’Essor 2018">L’équipe de l’Essor se démarque au Tournoi Franco l’Essor 2018</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lerempart.ca/faire-le-plein-dinformation-par-le-biais-du-programme-lontario-cest-chez-moi/" rel="bookmark" title="Faire le plein d’information par le biais du programme L’Ontario, c’est chez moi"><img width="218" height="150" class="entry-thumb" src="http://lerempart.ca/wp-content/uploads/2018/02/IMG_6481-218x150.jpg" srcset="http://lerempart.ca/wp-content/uploads/2018/02/IMG_6481-218x150.jpg 218w, http://lerempart.ca/wp-content/uploads/2018/02/IMG_6481-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Faire le plein d’information par le biais du programme L’Ontario, c’est chez moi"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lerempart.ca/faire-le-plein-dinformation-par-le-biais-du-programme-lontario-cest-chez-moi/" rel="bookmark" title="Faire le plein d’information par le biais du programme L’Ontario, c’est chez moi">Faire le plein d’information par le biais du programme L’Ontario, c’est chez moi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lerempart.ca/un-seul-programme-suspendu-au-college-boreal-windsor/" rel="bookmark" title="Un seul programme suspendu au Collège Boréal Windsor"><img width="218" height="150" class="entry-thumb" src="http://lerempart.ca/wp-content/uploads/2014/09/IMG_1301-2-e1518037525546-218x150.jpg" srcset="http://lerempart.ca/wp-content/uploads/2014/09/IMG_1301-2-e1518037525546-218x150.jpg 218w, http://lerempart.ca/wp-content/uploads/2014/09/IMG_1301-2-e1518037525546-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un seul programme suspendu au Collège Boréal Windsor"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lerempart.ca/un-seul-programme-suspendu-au-college-boreal-windsor/" rel="bookmark" title="Un seul programme suspendu au Collège Boréal Windsor">Un seul programme suspendu au Collège Boréal Windsor</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lerempart.ca/de-plus-en-plus-de-vols-annules-en-partance-de-windsor/" rel="bookmark" title="De plus en plus de vols annulés en partance de Windsor"><img width="218" height="150" class="entry-thumb" src="http://lerempart.ca/wp-content/uploads/2018/02/IMG_6449-e1517603830820-218x150.jpg" srcset="http://lerempart.ca/wp-content/uploads/2018/02/IMG_6449-e1517603830820-218x150.jpg 218w, http://lerempart.ca/wp-content/uploads/2018/02/IMG_6449-e1517603830820-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="De plus en plus de vols annulés en partance de Windsor"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lerempart.ca/de-plus-en-plus-de-vols-annules-en-partance-de-windsor/" rel="bookmark" title="De plus en plus de vols annulés en partance de Windsor">De plus en plus de vols annulés en partance de Windsor</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lerempart.ca/un-mois-pour-se-pencher-sur-lhistoire-des-noirs/" rel="bookmark" title="Un mois pour se pencher sur l’histoire des Noirs"><img width="218" height="150" class="entry-thumb" src="http://lerempart.ca/wp-content/uploads/2018/02/IMG_1271-e1517602022965-218x150.jpg" srcset="http://lerempart.ca/wp-content/uploads/2018/02/IMG_1271-e1517602022965-218x150.jpg 218w, http://lerempart.ca/wp-content/uploads/2018/02/IMG_1271-e1517602022965-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un mois pour se pencher sur l’histoire des Noirs"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lerempart.ca/un-mois-pour-se-pencher-sur-lhistoire-des-noirs/" rel="bookmark" title="Un mois pour se pencher sur l’histoire des Noirs">Un mois pour se pencher sur l’histoire des Noirs</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a857fb521e2d" data-td_block_id="td_uid_3_5a857fb521e2d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a857fb521e2d" data-td_block_id="td_uid_3_5a857fb521e2d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td_uid_6_5a857fb52770c_rand td_block_template_1"><script data-oio-zone="type=banner&zone=3&align=center&refresh=0"> 
(function(w,d,e,o,u,s,t){w[o]||(w[o]={},s=d.createElement(e),s.src=u,s.async=1, 
t=d.getElementsByTagName(e)[0],t.parentNode.insertBefore(s,t))})(window,document, 
"script","oiopub","http://lerempart.ca/wp-content/plugins/oiopub-direct/zones.js"); 
</script></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://lerempart.ca/"><img src="http://lerempart.ca/wp-content/uploads/2015/12/logo-droite-300x110.png" alt="" title=""/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>Le journal Le Rempart</span></div>Altomédia est un leader de l’information locale et régionale dans le Centre-Sud-Ouest de l’Ontario grâce à son réseau de presse hebdomadaire et de portails d’information en ligne.<div class="footer-email-wrap">Contactez-nous: <a href="mailto:marketing@altomedia.ca">marketing@altomedia.ca</a></div></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2015 - Altomédia Inc                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 5a857fb527e9c
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
table, th, td {
    border: 1px solid black;
}

</style>

<script type='text/javascript' src='http://lerempart.ca/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='http://lerempart.ca/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://lerempart.ca/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://lerempart.ca/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://lerempart.ca/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>